Autor Thema: "Stabile" 12V-Leitung bei Zündung im Motorraum gesucht  (Gelesen 2183 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline zwecky

  • Junior
  • **
  • Beiträge: 58
  • Baujahr: 2002
  • Land: Deutschland
  • Modell: Ulysse 2.0 JTD
Hallo Ulysse-Experten,

dank der tatkräftigen Hilfe meines Nachbarn der recht fit ist haben wir jetzt eine "Überbrückung" der Wegfahrsperre gebastelt um das Doppelrelais wieder zum Laufen zu bringen. Er hat - wie hier auch schon mal beschrieben - mit einem Hilfsrelais welches bei Zündung schaltet den 10er Kontakt des Doppelrelais auf Masse gelegt > Relais schaltet, Auto läuft und bei Zündung aus ist der Saft auch wieder weg.

Leider haben wir dafür eine Leitung zum Wischermotor angezapft die bei Zündung einen kurzen Spannungseinbruch hat und das Relais so wieder aufgeht sprich Auto spring wieder nicht an.

Weiß jemand von Euch eine Leitung bei der ab Zündung Spannung anliegt die dann auch nicht mehr einbricht? Damit wäre mir sehr geholfen dann könnten wir unsere kleine Hilfsschaltung umverdrahten.

Vielen Dank im Voraus,

Matthias

Torsten

  • Gast
Re: "Stabile" 12V-Leitung bei Zündung im Motorraum gesucht
« Antwort #1 am: 04. Mai 2013, 21:16:04 »
Schau mal im sicherungskasten Motorraum da ist ein blaues Relais Messe da mal durch wo die Spannung bleibt beim Anlassen.

Offline zwecky

  • Junior
  • **
  • Beiträge: 58
  • Baujahr: 2002
  • Land: Deutschland
  • Modell: Ulysse 2.0 JTD
Re: "Stabile" 12V-Leitung bei Zündung im Motorraum gesucht
« Antwort #2 am: 04. Mai 2013, 21:35:41 »
Hallo Torsten,

danke für den Tipp!

Offline zwecky

  • Junior
  • **
  • Beiträge: 58
  • Baujahr: 2002
  • Land: Deutschland
  • Modell: Ulysse 2.0 JTD
Re: "Stabile" 12V-Leitung bei Zündung im Motorraum gesucht
« Antwort #3 am: 06. Mai 2013, 20:50:41 »
Hallo,

bisher negativ. Hab noch keine Leitung gefunden die ich für mein Hilfsrelais anzapfen kann. Das Relais schaltet zwar aber er springt dann nicht an. Ich werd wohl doch in die Werk statt müssen und das rosa Kabel mal genauer erforschen lassen oder der Schaltplan von Olli hilft mir und meinem Nachbarn noch irgendwie weiter.

PS: die LED auf dem Armaturenbrett mitte geht übrigens beim Schlüssel einstecken und umdrehen aus - Wegfahrsperre funktioniert also eigentlich! Jetzt ist guter Rat teuer!

Grüße,

Matthias

Torsten

  • Gast
Re: "Stabile" 12V-Leitung bei Zündung im Motorraum gesucht
« Antwort #4 am: 06. Mai 2013, 21:24:12 »
dann messe am zündschloss, da ist auf jedenfall eine gute 12V leitung.