Autor Thema: Motorgeräusch  (Gelesen 4739 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

*Fred

  • Gast
Motorgeräusch
« am: 06. September 2005, 09:56:30 »
Hallo Leute,
habe einen Scudo 2,0 JTD Bj.00 mit 83.000 km. Seit kurzem macht der
Motor beim Einschalten der Zündung zu dem üblichen, leisen Surren ein
lautes Brummen. Der Wagen startet und läuft ganz normal und das
Geräusch geht mit der Zeit weg, sprich es tritt scheinbar nur auf wenn der
Motor ganz kalt ist. Der Automobilclub sagt es sei eine Pumpe und die
hiesige Fiat Werkstatt sagt Zahnriemen tauschen (ohne dass er nur einen
Blick in meinen Motor warf) !
Hat jemand einen Tip für mich oder ist ähnliches schon mal aufgetreten,
sollte ich den Zahnriemen wechseln?

Danke für eure Hilfe, Fred


Offline naan

  • Administrator
  • alter Hase
  • *****
  • Beiträge: 3.146
    • www.naan.de
  • Baujahr: 2000
  • Land: D, Bayern, Franken
  • Modell: Scudo 2.0 JTD
Motorgeräusch
« Antwort #1 am: 06. September 2005, 10:53:20 »
Mein Tipp:
Hast du keine Werkstatt deines Vertrauens?

Am besten es schaut sich einer genau an und sagt was er meint.

Das kann ja irgendeine Werkstatt sein.
Frag vorher, ob es was kostet. Wenn es einer Reparatur bedarf, sollen sie einen Kostenvoranschlag machen.

Nur mal reinschauen und eine Meinung abholen sollte in keiner Werkstatt was kosten.

Je mehr Meinungen du einholst, desto eingegrenzter ist das Problem.

Euer Admin naan
Fiat Scudo Combinato 2.0 JTD: Bj.2000, STORM-BLAU MET (KMMC), Klima, 109PS, 9-Sitze manchmal 2, ABS, Wärmeglas, zeitweise Mini-Camperausbau

Offline Ulysse 19TD

  • Member
  • ***
  • Beiträge: 138
  • Baujahr: 1996
  • Land: Deutschland
  • Modell: Ulysse 1.9 TD
Motorgeräusch
« Antwort #2 am: 06. September 2005, 11:05:57 »
Hallo,

also, Zahnriemen ist schon so eine heikle Sache. Wenn der kaputt geht wird’s teuer. Meine Fiat Werkstatt hat mir gesagt, Zahnriemenwechsel nach 120 tKm oder 3 bzw. 4 Jahren. Bei den Jahren bin ich mir nicht mehr so sicher. Wenn es noch keine Zahnriemenwechsel bei deinem Wagen gab, schein das mit dem Alter schon hinzukommen. Und wenn ich darüber weiter nachdenke kann das schon sein. Bitte beim Wechsel auch die Rolle tauschen lassen, aber in einer guten Werkstatt machen die das eigentlich schon.

Fiat Ulysse 19 TD EL
BJ. 1996
Km. 376000 (Stand: 06/2013)

Offline schlesi66

  • alter Hase
  • *****
  • Beiträge: 1.706
  • 5 Kinder und daher arm
  • Baujahr: 1999
  • Land: Österreich
  • Modell: Evasion
Motorgeräusch
« Antwort #3 am: 06. September 2005, 19:26:40 »
Hi
Der Zahnriemen kanns nicht sein.
Der Zahnriemen bewegt sich erst nach dem Starten.
Also kann er auch kein Geräusch beim Zündung einschalten machen.
Schönen Gruß
Schlesi66 aus Wien
Evasion 2,1 TD, 109 PS, BJ 1999, 245.000 KM seit November 2009
und vorher 5,5 Jahre einen Evasion 1,9 TD,  90 PS, BJ 1996, 250.000 KM

Offline Ulysse 19TD

  • Member
  • ***
  • Beiträge: 138
  • Baujahr: 1996
  • Land: Deutschland
  • Modell: Ulysse 1.9 TD
Motorgeräusch
« Antwort #4 am: 07. September 2005, 09:09:00 »
Hast recht. Wenn das Geräusch schon da ist wenn der Motor noch gar nicht Läuft, kann’s der Zahnriemen natürlich nicht sein. Aber die Zeit für den Wechsel schein reif. Und das meine ich völlig unpolitisch.:)
Fiat Ulysse 19 TD EL
BJ. 1996
Km. 376000 (Stand: 06/2013)

screeny

  • Gast
Motorgeräusch
« Antwort #5 am: 07. September 2005, 11:12:35 »
Hallo!

Ich schreib´s mal hier rein. Ist zwar kein Scudo aber vieleicht der selbe Motor??

Es geht um Ebay-Artikel-Nr.4573704740[TAB]
Also einen Ducato 1,9. Laut Fehlerbeschreibung:
Hallo, Öldruck viel trotz mehrfacher Öldruckkontolle durch die Werkstatt ab. Danach leichtes klappern. Fahrzeug ist danach ca. 100m bewegt worden. Bei kaltem Motor keine besonderen Geräusche.

Klar Ferndiagnose ist immer nur eine Schätzung, aber vieleicht hat jemand eine Idee, ob der Motor noch zu retten sein könnte????


Oesterreicher

  • Gast
Motorgeräusch
« Antwort #6 am: 07. September 2005, 13:31:05 »
@ Fred

Der Typ vom ADAC hat wahrscheinlich recht - meistens ist es irgendwo
eine Pumpe, die ankündigt, dass sie demnächst nicht mehr will.


webmaschder

  • Gast
Motorgeräusch
« Antwort #7 am: 08. September 2005, 07:45:51 »
das ist die dieselpumpe im tank!!!

die rappelt und das ist nur sporadisch!
das ist nicht weiter dratisch, nur wenns
zu sehr nervt musst du die halt tauschen...

gruß webbi


ulysse

  • Gast
Motorgeräusch
« Antwort #8 am: 08. September 2005, 08:56:12 »
tippe auch auf treibstoffpumpe. allerdings ist das so eine sache mit der ferndiagnose....;)
schau dich mal um eine gute werkstaette um, die dir helfen kann.